Die Suche ergab 49 Treffer

von Bob.Dig
Do 2. Apr 2020, 17:58
Forum: Internet
Thema: Kann man sich gegen CGN wehren
Antworten: 15
Zugriffe: 2274

Re: Kann man sich gegen CGN wehren

Grabel hat geschrieben:
Di 31. Mär 2020, 21:01
Wie sollte IPv6 helfen?
Was soll deine Leichenschänderei helfen?
von Bob.Dig
So 22. Mär 2020, 13:55
Forum: Internet
Thema: Zugriffsversuche innerhalb des CG-NAT-Bereiches?
Antworten: 5
Zugriffe: 323

Re: Zugriffsversuche innerhalb des CG-NAT-Bereiches?

sparkie hat geschrieben:
Sa 21. Mär 2020, 12:28
in meinem Pyur-Segment hatten bis vor kurzem IPs aus dem Managementbereich uneingeschraenkten Zugriff auf einander:
Was Du Management nennst, nenne wich wohl CG-NAT-Bereich. Auf jeden Fall unheimlich.
von Bob.Dig
Sa 21. Mär 2020, 09:56
Forum: Internet
Thema: Zugriffsversuche innerhalb des CG-NAT-Bereiches?
Antworten: 5
Zugriffe: 323

Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Hier ist, nicht das erste mal, folgendes in den Logs aufgtaucht.

Mar 21 04:43:04 WAN block bogon IPv6 networks from WAN (11000) 100.92.72.109:63193 100.65.xxx.xxx:22 TCP:S

Wobei letzteres meine WAN-IP ist und der Port ist 22. Was könnte dahinter stecken?
von Bob.Dig
Di 10. Mär 2020, 17:50
Forum: Internet
Thema: NAS hinter Router mit ipv6
Antworten: 24
Zugriffe: 675

Re: NAS hinter Router mit ipv6

Kasimir hat geschrieben:
Di 10. Mär 2020, 12:43
die fahrn doch schon immer ihr 1:1 nat...
Ja, eben. Deswegen verstehe ich den ganzen Thread nicht, bei IPv4 hat sich doch nichts geändert und die ist von außen erreichbar weil 1:1. Alles andere müsste man jetzt erst mal aufklären.
von Bob.Dig
Di 10. Mär 2020, 11:28
Forum: Internet
Thema: NAS hinter Router mit ipv6
Antworten: 24
Zugriffe: 675

Re: NAS hinter Router mit ipv6

Kasimir hat geschrieben:
Mo 9. Mär 2020, 15:18
Bob.Dig hat geschrieben:
Mo 9. Mär 2020, 15:04
Einfach weiter IPv4 benutzen würde ich raten.
das ist so eine Sache, wenn du keine öffentliche mehr hast...
Warum sollte er keine öffentliche IPv4 mehr haben? Macht das Pyur nicht mehr oder wie?
von Bob.Dig
Mo 9. Mär 2020, 15:04
Forum: Internet
Thema: NAS hinter Router mit ipv6
Antworten: 24
Zugriffe: 675

Re: NAS hinter Router mit ipv6

Einfach weiter IPv4 benutzen würde ich raten.
von Bob.Dig
So 8. Mär 2020, 14:23
Forum: Internet
Thema: [IPv6] Nur ein /64-Präfix?
Antworten: 40
Zugriffe: 7691

Re: [IPv6] Nur ein /64-Präfix?

Die 20 hätte ich wohl auch bekommen, wenn ich Ping zulassen würde. Hat aber mit dem Topic doch eher nix zu tun.

Bild
von Bob.Dig
Do 5. Mär 2020, 16:36
Forum: Internet
Thema: [IPv6] Nur ein /64-Präfix?
Antworten: 40
Zugriffe: 7691

Re: [IPv6] Nur ein /64-Präfix?

Hab jetzt das erste Mal ein Packet capture gemacht, welches wohl den lausigen /64er Prefix bei Telecolumbus bestätigt.

Bild
von Bob.Dig
So 16. Feb 2020, 16:32
Forum: Internet
Thema: [IPv6] Nur ein /64-Präfix?
Antworten: 40
Zugriffe: 7691

Re: [IPv6] Nur ein /64-Präfix?

Hab jetzt mal Telecolumbus in das Profil aufgenommen und hier scheint es nur /64 zu sein. :( bei mir war es noch nie was anderes als ein /56 prefix, geliefert in einer dhclient RCV Reply message: Feb 16 07:04:43 fw7 sh[812]: RCV: | | X-- IAPREFIX 1234:5678:987::/56 Muss man dazu sniffen? hab keine A...
von Bob.Dig
Fr 14. Feb 2020, 18:02
Forum: Internet
Thema: [IPv6] Nur ein /64-Präfix?
Antworten: 40
Zugriffe: 7691

Re: [IPv6] Nur ein /64-Präfix?

Gibt es da irgendwas neues oder gibt es nach wie vor nur eine DHCPv6 Prefix Delegation size von 64?
Es sieht zumindest so aus.
von Bob.Dig
Do 6. Feb 2020, 11:44
Forum: Internet
Thema: Compal CH7485E
Antworten: 17
Zugriffe: 2218

Re: Compal CH7485E

Hier immer noch nichts.
Ist die neue Firmware überhaupt neu oder ist es die alte "neue" Firmware?
Wurde sie überhaupt an Geräte im Bridge-Modus verteilt?
von Bob.Dig
Fr 31. Jan 2020, 17:08
Forum: Internet
Thema: Compal CH7485E
Antworten: 17
Zugriffe: 2218

Re: Compal CH7485E

KDG-Techniker hat geschrieben:
Do 30. Jan 2020, 20:03
Versuch mal nen hardreset
Hinten kleine Öffnung am besten 20 sek lang gedrückt halten danach loslassen und abwarten...
Das hatte ich mit reset gemeint, gerade nochmal versucht, kein Unterschied.
von Bob.Dig
Mi 29. Jan 2020, 11:33
Forum: Internet
Thema: Automatisch höhere Provisionierung?
Antworten: 43
Zugriffe: 2790

Re: Automatisch höhere Provisionierung?

Franky hat geschrieben:
Mi 29. Jan 2020, 09:23
Wie meinst Du das?
War jetzt auf deinen (Signatur) und meinen Speedtest bezogen.
von Bob.Dig
Mi 29. Jan 2020, 08:56
Forum: Internet
Thema: Automatisch höhere Provisionierung?
Antworten: 43
Zugriffe: 2790

Re: Automatisch höhere Provisionierung?

Franky hat geschrieben:
Mi 29. Jan 2020, 08:52
Jetzt mit den ca. 10% über den Vertragswerten
Eher 5%, zumindest netto.
von Bob.Dig
Mi 29. Jan 2020, 08:55
Forum: Internet
Thema: Automatisch höhere Provisionierung?
Antworten: 43
Zugriffe: 2790

Re: Automatisch höhere Provisionierung?

Bei mir sind die Werte ebenfalls leicht erhöht.

Bild
von Bob.Dig
Mi 29. Jan 2020, 08:43
Forum: Internet
Thema: Compal CH7485E
Antworten: 17
Zugriffe: 2218

Re: Compal CH7485E

Also hier, im Bridge-Modus, tut sich nichts (CH7485E-5.510.5.7-NOSH), trotz an- und ausschalten, Reset, etc.

Immerhin, um kurz vor vier hat wohl TC eingesehen, mal die Leitung zurückzusetzen. :?:

Bild
von Bob.Dig
Sa 25. Jan 2020, 20:31
Forum: Internet
Thema: CH7485E: Versteckter Zugang unter Port 8080
Antworten: 5
Zugriffe: 2114

Re: CH7485E: Versteckter Zugang unter Port 8080

Sehr interessant!
von Bob.Dig
Mo 25. Nov 2019, 21:00
Forum: Internet
Thema: Im bridge-mode kein MAC Address-Wechsel mehr möglich?
Antworten: 2
Zugriffe: 374

Re: Im bridge-mode kein MAC Address-Wechsel mehr möglich?

Hab es dann doch irgendwie hinbekommen, aber mein Eindruck ist, es ist jetzt noch komplizierter.
von Bob.Dig
Sa 23. Nov 2019, 18:40
Forum: Internet
Thema: Im bridge-mode kein MAC Address-Wechsel mehr möglich?
Antworten: 2
Zugriffe: 374

Im bridge-mode kein MAC Address-Wechsel mehr möglich?

Seit nunmehr zwei Wochen führt eine Änderung der MAC-Adresse im eigenen Router nicht mehr dazu, dass das Compal-Dingens, welches sich im Bridge-Mode befindet, eine neue IP-Adresse bekäme, sondern es tut sich danach gar nichts mehr. Telefon geht noch und das Compal scheint auch Internet und alles zu ...
von Bob.Dig
So 10. Nov 2019, 21:35
Forum: Internet
Thema: Dauernde Abbrüche
Antworten: 13
Zugriffe: 1514

Re: Dauernde Abbrüche

Und jetzt geht es wieder. Hat mich nur zwei Stunden meiner Zeit gekostet, weil ich den Fehler zu erst bei mir gesucht hatte, wie dumm von mir.
von Bob.Dig
So 10. Nov 2019, 21:18
Forum: Internet
Thema: Dauernde Abbrüche
Antworten: 13
Zugriffe: 1514

Re: Dauernde Abbrüche

Bei mir geht nichts mehr, nach dem ich die Verbindung getrennt hatte. Aber Telefon geht. Sehr merkwürdige Störung. Hotline ist nicht mehr besetzt... Purer bullshit.
von Bob.Dig
Do 24. Okt 2019, 21:11
Forum: Internet
Thema: Präfix-Länge PYUR/TeleColumbus
Antworten: 16
Zugriffe: 1223

Re: Präfix-Länge PYUR/TeleColumbus

User1337 hat geschrieben:
Mi 23. Okt 2019, 20:59
Wenn ich nur ein /64 bekommen würde wäre das für mich ein klarer Grund den Anbieter zu wechseln.
Wohin denn wechseln?

Selten so ein Schwachsinn hier gelesen oder deine Probleme möchte ich haben.
von Bob.Dig
Mo 14. Okt 2019, 20:18
Forum: Internet
Thema: PYUR 200 Internet hat dauernt Außsetzter, Kabelbox Startet oft neu
Antworten: 27
Zugriffe: 10237

Re: PYUR 200 Internet hat dauernt Außsetzter, Kabelbox Startet oft neu

@Samar So wie Du es beschreibst ist es kein Problem vom Pyur, solange Du einen Router betreibst, sondern von deinem PC. Vielleicht ist dieser "verseucht", defekt oder anderweitig fehlkonfiguriert.
von Bob.Dig
Mo 7. Okt 2019, 16:37
Forum: Internet
Thema: Dauernde Abbrüche
Antworten: 13
Zugriffe: 1514

Dauernde Abbrüche

Hallo in die Runde,

meine Dauerstörung, die seltsamerweise jetzt haargenau einen Monat nicht auftrat, hat mich wiedergefunden. Ich fliege wieder mehrfach über den Tag verteilt aus dem Internet. Wann tut pyur mal was dagegen und warum war jetzt genau ein Monat Ruhe? :shock:
von Bob.Dig
Mo 23. Sep 2019, 19:43
Forum: Internet
Thema: Rechner manchmal nicht erreichbar
Antworten: 0
Zugriffe: 538

Rechner manchmal nicht erreichbar

Mir ist letztens bei einem IP-Wechsel folgendes passiert. https://abload.de/img/capturetccqkp0.png Der Portscan ergibt ein seltsames Bild und sämtliche Portweiterleitungen funktionierten nicht. Nach einem erneuten IP-Wechsel war wieder alles in Ordnung. Leider ist es mir aber ne ganze Weile nicht au...