[Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Antworten
Samsungstory
Beiträge: 654
Registriert: Do 5. Okt 2017, 16:22
Internet: PYUR Speed 200

[Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Samsungstory » Sa 24. Aug 2019, 17:10

Hallo zusammen,

ich mache hier mal ein Sammelthread draus, da ich anscheinend nicht der einzige bin, wo momentan keine IPv6 anliegt. Laut Pyur ist diese aber geschalten... in 01640 /Coswig

Wem und wo geht es noch so?
0 x
Bild
PYUR Speed 200 mit TC4400 + AC5300 & Cisco SPA 122

Manustif
Beiträge: 3
Registriert: Sa 17. Aug 2019, 12:31

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Manustif » Sa 24. Aug 2019, 17:39

Seit 07.08.2019 ist hier (Leipzig, 04207) IPv6 tot. Pyur-Tickets wird der Eingang bestätigt und dann kommt nix mehr. Keine Info, kein gar nichts .... Router sagt:

Internetverbindung IPv6 konnte nicht aufgebaut werden: Keine Antwort vom DHCPv6-Server (SOL)

Gruß Manustif
0 x

heugabel
Beiträge: 147
Registriert: Fr 2. Feb 2018, 20:22
Internet: 400
TV Pakete: keine

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von heugabel » Sa 24. Aug 2019, 19:04

Falls das CMTS getauscht wurde, dauert es rund einen Monat bis es wieder geht.
0 x
Bild

dd1al
Beiträge: 14
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von dd1al » Sa 24. Aug 2019, 19:47

seit 13. Aug 2019 in 01809 Heidenau kein IPv6, seit der Großstörung die 8 Tage hier ging..

nachtrag: auch andere hier in Heidenau kein IPv6 und laut APP usw natürlich von den alles in Ordnung...............
Zuletzt geändert von dd1al am Sa 24. Aug 2019, 21:15, insgesamt 1-mal geändert.
0 x

Samsungstory
Beiträge: 654
Registriert: Do 5. Okt 2017, 16:22
Internet: PYUR Speed 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Samsungstory » Sa 24. Aug 2019, 20:35

Bei mir seit 22.08 kein IPv6. Laut Hotline soll es aber Anliegen. Auch andere Nutzer hier im Gebiet haben Kein IPv6. CMTS ist nicht getauscht...immernoch Cisco 8/4
0 x
Bild
PYUR Speed 200 mit TC4400 + AC5300 & Cisco SPA 122

Link
Beiträge: 45
Registriert: Mo 8. Jan 2018, 02:52
Internet: 60 Mbit
TV Pakete: Pyur HD

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Link » So 25. Aug 2019, 14:32

Genau der gleiche Spaß seit 07.08 ca... mein neues Ticket wird derzeit weitergeleitet an die Fachabteilung. Hinzu kommen starke Downloadschwankungen, die meist abends auftreten und heute sogar schon am Mittag. Ping ist dabei auch weit über 50ms. Online Games quasi nur sehr verzögert möglich. Wenn ich auf Allestörungen de gucke, sind viele betroffen. Die meisten werden es nur noch nicht bemerkt haben. Auch Raum Primacom, aber Sachsen Anhalt. Scheint also ein großes Problem zu sein. Das muss doch identifizierbar sein... und die Mitarbeiter haben von all dem selten eine Ahnung. Da hilft nur eine Weiterleitung. Technikabteilung hat beim ersten Ticket vor einiger Zeit gesagt, dass sie die Ursache noch nicht gefunden haben... sehr traurig. Aber so lange schon. ...
0 x

Maag000
Beiträge: 7
Registriert: Fr 23. Aug 2019, 13:48
Internet: 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Maag000 » Di 3. Sep 2019, 18:35

Seit 22.08. auch hier (79802) kein IPV6 vorhanden. Pyur meint aber, dass natives IPV& von Ihnen freigegeben ist und funktioniert. Warte auch auf den Anruf vom Techniker.
0 x

Samsungstory
Beiträge: 654
Registriert: Do 5. Okt 2017, 16:22
Internet: PYUR Speed 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Samsungstory » Di 3. Sep 2019, 22:06

Mein IPv6 kam mache einer Woche alleine wieder. So viel dazu, es würde nicht an pyur liegen.
0 x
Bild
PYUR Speed 200 mit TC4400 + AC5300 & Cisco SPA 122

GaiusOctavius
Beiträge: 2
Registriert: Mo 2. Sep 2019, 15:15

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von GaiusOctavius » Fr 6. Sep 2019, 23:32

Berlin: Auch kein IPv6 seit irgendwann im August. Habe mich bei Pyur beschwert und deswegen ein neues Kabelmodem bekommen. Funktioniert natürlich trotzdem nicht...
0 x
Bild

Benutzeravatar
juwel4uall
Beiträge: 7
Registriert: So 11. Nov 2018, 12:45
Internet: Pyur Speed 200 (Ex Primacom)
Wohnort: Berlin - Britz

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von juwel4uall » Sa 7. Sep 2019, 15:00

Berlin: Ich hatte hier noch nie IPv6, sicher weil ich seit August 2016 (Router zwang Ende) meine eigene FritzBox 6490 nutze, statt des Technicolor TC7200.20 Router.
0 x
Sage nicht alles, was du weißt, aber wisse immer, was du sagst. Matthias Claudius

Benutzeravatar
Andy32
Beiträge: 158
Registriert: Fr 7. Nov 2014, 17:59
Internet: 200/8 Mbit/s (FritzBox 6590)
TV Pakete: Digital TV Basic HD (CI+Modul)
Wohnort: Berlin-Weißensee

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Andy32 » Sa 7. Sep 2019, 15:22

Funktioniert doch tadellos in Berlin.
0 x

Benutzeravatar
jebeyer
Beiträge: 1025
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.04)
TV Pakete: keine
Wohnort: Chemnitz

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von jebeyer » Sa 7. Sep 2019, 15:40

Berlin ist groß... ;)
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Link
Beiträge: 45
Registriert: Mo 8. Jan 2018, 02:52
Internet: 60 Mbit
TV Pakete: Pyur HD

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Link » Mo 16. Sep 2019, 17:23

Bei mir immer noch. Ein Ticket wird einfach mit Werksreset beantwortet, obwohl ich im Ticket selbst erwähnt habe, dass dies nichts bringt... -.- also wohl immer noch kein Ipv6 im Raum Primacom ?
0 x

dd1al
Beiträge: 14
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von dd1al » Mo 16. Sep 2019, 19:13

Hier in Heidenau seit der Störung, immer noch kein IPv6 und meldet man das werden einfach die Tickets geschlossen obwohl immer noch hier nichts geht..................
0 x

fdc
Beiträge: 1
Registriert: Mo 25. Feb 2019, 17:49
Internet: 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von fdc » Di 17. Sep 2019, 12:47

Das Gleiche in Jestetten. Bis Anfang August hatte ich IPv6, seit 12.8. nur noch v4. Soeben wurde mein Ticket geschlossen. Anstatt zu sagen "wir kriegen es nicht in" wird ein Reset gemacht und geschlossen, als ob das was bringen würde.
0 x

dd1al
Beiträge: 14
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von dd1al » Mi 18. Sep 2019, 19:41

heute bekam ich nach langer Zeit mal eine eMail von denen, warum weshalb usw....
Dateianhänge
dfdvbdvfdfv.jpg
dfdvbdvfdfv.jpg (22.73 KiB) 312 mal betrachtet
0 x

Cortex
Beiträge: 336
Registriert: Do 21. Jun 2018, 23:03

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Cortex » Do 19. Sep 2019, 08:58

Vielleicht kann mich mal jemand aufklären: Irgendwie versteh ich den Rummel nicht so.
Statt IPV6 bekommt ihr IPV4.

Und weiter? Das Internet funktioniert doch weiterhin?!
0 x

Samsungstory
Beiträge: 654
Registriert: Do 5. Okt 2017, 16:22
Internet: PYUR Speed 200

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Samsungstory » Do 19. Sep 2019, 13:13

Wir bekommen statt IPv4 und IPv6 nur IPv4.

Wenn man dann PYUR aber anruft und fragt, warum IPV6 weg ist, kommt als Antwort:

Ja geschalten ist es. Muss an ihn liegen. Was aber anscheinend einige leute in unterschiedlichen Gebieten betrifft.

IPv6 ist schon ganz Nett vorallem für Geräte, auf die man von außen zugreifen möchte.
0 x
Bild
PYUR Speed 200 mit TC4400 + AC5300 & Cisco SPA 122

GaiusOctavius
Beiträge: 2
Registriert: Mo 2. Sep 2019, 15:15

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von GaiusOctavius » Fr 20. Sep 2019, 12:32

Stand gestern Abend habe ich in 13187 Berlin kein IPv6. Das ist seit irgendwann im August so. Nach einem ersten Ticket habe ich ein neues Modem geschickt bekommen. Hilft natürlich nicht...
0 x
Bild

Benutzeravatar
jebeyer
Beiträge: 1025
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.04)
TV Pakete: keine
Wohnort: Chemnitz

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von jebeyer » Fr 20. Sep 2019, 18:35

Als bei mir damals (schon ca. 2 Jahre her) nach dem CMTS-Wechsel von Cisco auf Arris, das IPv6 weg war, wollten sie, weil ich meine eigene FB dran hatte (und noch immer habe, mittlerweile eine 6591), erst gar kein Ticket eröffnen.

Da ich mir aber zu 99,9% sicher war, dass es weder an meiner FB noch deren Einstellungen lag, habe ich nicht locker gelassen.
Nach ca. 1 Monat lief dann IPv6 wieder...
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Antworten