Seit einiger Zeit immer wieder Totalausfall mit den Internet

Antworten
Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » So 1. Dez 2019, 01:20

Sehr geehrte Pyur-Forums Nutzer. Ich bin Kunde bei der Primacom/ Pyur und habe das Komplettpacket Surf & Phone 200 + HDTV. Seit einiger Zeit plagen mich immer wieder Internetausfälle. Mal ist das Netz für kurze Zeit weg dann wiederum ist für mehrere Tage kein Internet möglich wobei dann schließlich auch die Festnetztelefonie mit betroffen ist. Zuletzt nutzte ich von Pyur diesen weißen Compal Wlan Kabelmodem wo auch das dieses Problem bestand. Da hatte ich in Pyur bei der Service Hotline angerufen und das Problem geschildert, da wurde mir gesagt mein Kabelmodem sei offline, ich solle bitte schön das Kabelmodem auf Reset setzen u. es wieder neu starten. Dies habe ich mehrmals gemacht, ohne einer Besserung. Dann wo das Internet wieder für 1-2 Tage ohne Totalausfälle funktionierte, kam ich zum Entschluss, das ich mir aus den Handel eine AVM Fritzbox 6591 Cable holen werde, weil ich die Vermutung hatte das es an den unbeliebten Compal Wlan Kabelmodem liegen muss., die keinerlei Sicherheitsupdates bekommen.
Die neue AVM Fritzbox 6591 Cable bei mir angeschlossen und auch bei Pyur über das automatische online Aktivierung aktiviert. Gut und schön Fritzbox bzw. das Internet funktionierte für paar Tage ohne Störrungen. Dann fingen diese Probleme wie bei den Pyur Kabelmodem wieder an., indem die Fritzbox die Netzverbindung zu Pyur verliert, dann blinkt eine Ewigkeit die Cable/Power Leuchte und wenn sich die Fritzbox eine längere Zeit sich nicht verbinden kann leuchtet schließlich auch die Info: Leuchte Rot.

Folgende Fehler stehen in den Menübereich der Fritzbox:

Kabel-Internet antwortet nicht (Keine Synchronisierung
Internetverbindung wurde getrennt.
Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
Kabel-Internet Synchronisierung beginnt (Training). [48 Meldungen seit 30.11.19
Die FRITZ!Box ist seit mehr als einer Stunde nicht mehr mit dem Internet verbunden. Auch die Telefonie ist nicht oder nur eingeschränkt verfügbar.

23.11.19
23:36:06
Anmeldung der Internetrufnummer ***********war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.

Ich hoffe ihr könnt mir da helfen oder jemand kennt sich damit aus. Weil den Support bei Pyur kann man echt vergessen.
0 x

Benutzeravatar
jebeyer
Beiträge: 1245
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.12)
TV Pakete: keine
Wohnort: Chemnitz

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von jebeyer » So 1. Dez 2019, 11:34

Poste mal die Signal-Werte aus dem Kabelmonitor der FB bzw. mach einen Screenshot davon.
Stehen unter Internet/ Kabel im Web Interface der 6591.
Eventuell zu viele nicht korrigierbare Fehler durch LTE 800 Einstrahlung.
Oder anderweitig suboptimale Werte (Pegel etc.).
Da kann dann auch eine FB nicht "zaubern".

Auch mal ein anderes Koaxkabel zw. MMD und FB testen.
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » So 1. Dez 2019, 14:24

Achso ich möchte noch los werden, da war am Freitag nach langem hin und her mit Pyur endlich mal ein Techniker da. Aber ich kann sagen dieser Techniker war so unfreundlich u. unkompetent. Man kommt sich langsam völlig verarscht vor. Der frug blöde um was es geht, so richtig hat den meine Störrung nicht interessiert. Der hatte in meinen Wohnzimmer die Multimediadose mit einen Gerät gemessen und er frug dann, ob ich in meiner Wohnung noch eine zweite Dose habe. Ich sagte, im Schlafzimmer habe ich noch eine Dose aber die nutze ich eigentlich gar nicht.

Dann ging der Techniker mit mir in den Keller, da wusste er jetzt gar nicht so richtig mit was für einen Schlüssel er den Verteilerkasten aufbekommt. Da probierte er 20 versch. Schlüssel. Ich dachte mit nur meinen Teil. Und dann frug der mich in einen unfreundlichen Ton, wo ich wüsste wo hier in den Gebäude ein Verstärkerkasten hängt. Da sagte ich, woher soll ich das bitte schön wissen, ich bin nur Mieter. Dann rief der Techniker in Leipzig an der Messe bei Pyur an, um sich zu erkundigen wo bei mir im Gebäude der Verstärker sich befindet. Ich kam mir völlig verarscht vor, weil normalerweise muss das ein Techniker von Pyur wissen. Dann wurde den Technicker gesagt, der Verstärker würde sich im nächsten Hauseingang befinden. Da quatscht er mich wieder unfreundlich voll und sagte, ja wie kommt er jetzt dort drüben rein, ich meinte, da müssen sie klingeln u. fragen.

Jedenfalls wurde unten am Verteilerkasten folgendes Festgestellt, das es irgendwie die Docsis Kanäle zerschossen hat, dadurch käme dann aus der Dose nur noch 45 MHz Signal an. Der Techniker quatscht, optimal müssten mindestens 65 MHz sein. Ja jedenfalls hatte er auch dann wiederum keine Zeit mehr weil er musste noch nach Connewitz und Delitzsch, er könnte das heute nicht mehr beheben, er würde es jedenfalls an Pyur weiterleiten, weil wenn es die Docsis Kanäle zerschossen hat, müsste ja allgemein was am Verstärker oder am Verteilerkasten ausgetauscht werden. Aber ich bin trotzdem ziemlich verärgert wie Pyur mit den Kunden umgeht. Ds Problem ist, meine Hausverwaltung hat mit Pyur einen Vertrag, sonst wäre ich schon längst da weg.
0 x

Benutzeravatar
jebeyer
Beiträge: 1245
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.12)
TV Pakete: keine
Wohnort: Chemnitz

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von jebeyer » So 1. Dez 2019, 14:34

Deswegen ja der Tipp mit den Signal-Werten in der 6591. Da kann man schon einiges daraus ableiten.
Auch wenn der Ball jetzt in deinem Falle, ganz offenbar bei Pyur liegt.

Ja, und auch ich bin mangels Alternativen "Zwangs" Kunde bei Pyur. Hier läuft aber momentan alles. Auf Holz klopf...
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » So 1. Dez 2019, 14:45

Jetzt ist wieder lange Störrung und die Fritzbox erkennt nur 1 Kanal.

Bild
0 x

Benutzeravatar
jebeyer
Beiträge: 1245
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.12)
TV Pakete: keine
Wohnort: Chemnitz

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von jebeyer » So 1. Dez 2019, 15:17

Wenn da wirklich nur noch 1 Kanal ankommt, sowohl Up-u. Downsteam, ist wohl in der Tat am Anschluß was im Argen. Wenn nicht nur das Bild abgeschnitten ist bzw. sich nicht nach links verschieben lässt.

Und wenn du den Reiter "Übersicht" anklickst, stehen da auch nur jeweils 1 Kanal für US bzw. DS?

PS: Die mobile Ansicht/ Anzeige auf dem Smartphone ist da leider etwas suboptimal bzw. wenn möglich die Desktop-Ansicht im Handy-Browser aktivieren.
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » So 1. Dez 2019, 15:30

Jetzt nach langer Zeit konnte sich die Fritzbox wieder verbinden und empfängt wieder die 20 vollen Kanäle.
Den anderen Screenshot schicke ich heute Abend wenn ich über Pc reingehen da ist es übersichtlicher.

Bild
bilder für foren
0 x

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Di 3. Dez 2019, 17:00

So hier schicke ich nochmal die Screenshots mit den Kanälen. Ist das irgendetwas auffälliges ? Außerdem habe ich gestern auch ein neues Koaxialkabel mit 4 Facher Schirmung und 100 DB besorgt und angeschlossen.

Bild


Bild
0 x

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Mi 11. Dez 2019, 21:51

Die Störrung ist bei mir immer noch nicht seitens Pyur behoben. Hab neues Ticket dort aufgemacht. Es scheint bei Pyur keinen zu interessieren. Gestern hatte ich bei der Hotline angerufen, da hängt man 35 Min. in der Warteschleife und muss sich das dumme gequatsche sich antun. Am Ende geht keiner rein. Das nenne ich einen Service.

Bild

Bild


Diese Seite liefert weiterführende Informationen über den Aufbau der Internetverbindung zu Diagnosezwecken.

11.12.2019 22:01:17 RNG-RSP CCAP Commanded Power Exceeds Value Corresponding to the Top of the DRW;CM-MAC=******************;CMTS-MAC=******************;CM-QOS=1.1;CM-VER=3.1;

11.12.2019 21:56:36 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=*********************;CMTS-MAC=******************;CM-QOS=1.1;CM-VER=3.1;

11.12.2019 21:56:11 No Ranging Response received - T3 tim
0 x

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Mi 18. Dez 2019, 22:46

Guten Abend, ich hatte am Montag nochmal Dampf gemacht bei Pyur. Gestern kam dann der zweite Versuch eines Technikers das Problem bei mir endlich zu lösen. Ausgemacht war in der Zeit zwischen 13-17 Uhr und der Techniker kam erst 16.45 Uhr. Womit ich nicht mehr gerechnet hätte, das überhaupt einer noch kommt. Der hatte wieder gemessen und hatte sich die Dose angeschaut und meinte zu mir, der letzte Techniker hätte angeblich eine vollkommen falsche Dose bei mir montiert, eine Durchgangsdose mit 10 DB, dass sei nach seiner Meinung viel zu viel Leistung und deshalb wäre bei mir oben das Signal viel zu schwach angekommen. Da ich aber im Schlafzimmer noch eine zweite Dose habe, kann es dadurch auch gewesen sein, dass das Signal bei der ersten Dose im Wohnzimmer zu schwach gewesen sein soll. Der Techniker meinte zu mir, da ich die Dose im Schlafzimmer eh nicht will, legt er diese Dose still und baut mir im Wohnzimmer dafür eine Enddose mit 4 db ein, damit würde es dann angeblich nicht mehr zu denn oben beschriebenen Störrungen kommen. Kann mir das einer erklären was der Unterschied zwischen einer 10 db Dose und einer 4 db Dose ist ? Ich hab nur was im Internet mit einer Dämfung gelesen.

Ich bin noch skeptisch obs an dem gelegen soll haben. Denn der erste Techniker vom 29.12 meinte es lege unten am Verteilerkasten, die Docsis 3.0 Kanäle sind zerschossen.
0 x

Benutzeravatar
Kasimir
Beiträge: 1723
Registriert: Sa 2. Jul 2016, 15:44
Internet: 150/12

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Kasimir » Do 19. Dez 2019, 04:27

na das ist wie mit Brüsten... zuwenig ist meh aber zuviel ist halt auch doof... Deswegen gibts verschiedene Dosen damit an allen Dosen möglichst ein optimales Signal ankommt
0 x

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Mo 30. Dez 2019, 13:21

So richtig zufrieden bin ich da noch nicht was der letzte Techniker bei mir geleistet hatte und auch mit den Modenwerten bin ich auch nicht zufrieden.

Deshalb möchte ich mir jetzt selber eine MMD-Dose kaufen. Könnte mir einer eine geeignete Multimediadose empfehlen. Es müsste aber eine Enddose sein.
0 x

Benutzeravatar
FlensGreis
Beiträge: 98
Registriert: Sa 4. Aug 2018, 15:38
Internet: WTC/cablesurf 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von FlensGreis » Mo 30. Dez 2019, 15:52

0 x
Bild[/URL]

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Mo 30. Dez 2019, 17:58

Da werde ich mir die Axing bei Amazon holen.
Hier sind nochmal die Modemwerte:

Bild

Bild

Bild
0 x

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Sa 11. Jan 2020, 23:59

Ich habe nun die neue Axing BSD 963-11N Multimedia-Enddose 10 dB (Data / TV / R eingebaut. Könnte jemand nochmal auf die Modemwerte der Fritzbox 6951 schauen ?

URL=https://www.directupload.net/file/d/569 ... ww_jpg.htm]Bild[/URL]

URL=https://www.directupload.net/file/d/569 ... rb_jpg.htm]Bild[/URL]


Bild
0 x

Benutzeravatar
FlensGreis
Beiträge: 98
Registriert: Sa 4. Aug 2018, 15:38
Internet: WTC/cablesurf 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von FlensGreis » So 12. Jan 2020, 09:11

Ich bin kein Techniker, nur ein weiterer Kunde, deshalb solltest Du darauf warten, dass sich ein kompetentes Mitglied meldet.

MMn sind die Pegelwerte regelkonform, bzw. in der tolerierten Abweichung. Mir fällt allerdings eine nicht unerhebliche Schieflage auf, die eingeregelt werden sollte.

618 MHz - 1.8 dBmV
762 MHz -14.6 dBmV
0 x
Bild[/URL]

Benutzeravatar
jebeyer
Beiträge: 1245
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.12)
TV Pakete: keine
Wohnort: Chemnitz

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von jebeyer » So 12. Jan 2020, 11:42

Signalwerte siehe diese Tabelle hier:
viewtopic.php?f=11&t=1936#p22867
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » So 12. Jan 2020, 22:47

Ich glaube besser bekomme ich es nicht hin, ich hatte gestern die MMD von Axing 963-11 N mit 10db installiert, da ist nach meiner Meinung der dbm Level im Empfang ganz schön im Minus. Das Internet und Fernsehen funktionierten ohne Macken. Ich hatte mir aber als Zusatz bei Amazon noch eine Axing BSD 963-00N mit 6db geholt. Die hatte ich heute eingebaut und ich finde der dbm Level im Empfangsbereich sieht nun besser aus. Aber mehr kann ich da jetzt nicht mehr machen.

Der letzte Techniker vor Weihnachten hatte mir eine MMD Dose Astro Gut MM D 4F mit TV-A 4dB eingebaut aber da war ich nachher wo er weg war auch nicht zufrieden, da war im Fernsehen Bildstörrungen.
Und dieser Techniker hatte vom letzten Techniker die MMD Dose mitgenommen, weil der Herr der Meinung war, die sei falsch und viel zu stark in der Db Zahl gewesen.

Die Karte mit den Signalwerten hatte ich mir schon angesehen.

URL=https://www.directupload.net/file/d/569 ... rk_jpg.htm]Bild[/URL]

URL=https://www.directupload.net/file/d/569 ... kc_jpg.htm]Bild[/URL]
0 x

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » So 16. Feb 2020, 20:39

Hallo, jetzt war am letzten Montag nochmal ein Techniker von Pyur da, der hatte nochmals die MMD-Dose ausgemessen und er hätte angeblich alles eingepegelt so wie er es sagte.

Könnte sich nochmal jemand mit Erfahrung die Modemwerte ansehen ?

Bild
0 x

KDG-Techniker
Beiträge: 684
Registriert: Sa 30. Mai 2015, 23:07
Internet: 200.000 Down / 8.000 Up
TV Pakete: HD Basic

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von KDG-Techniker » Di 18. Feb 2020, 14:09

Leipziger85 hat geschrieben:
So 16. Feb 2020, 20:39
Hallo, jetzt war am letzten Montag nochmal ein Techniker von Pyur da, der hatte nochmals die MMD-Dose ausgemessen und er hätte angeblich alles eingepegelt so wie er es sagte.

Könnte sich nochmal jemand mit Erfahrung die Modemwerte ansehen ?

Bild
Pegel(Signalwerte) sind eine Katastrophe (Unterpegel)... Techniker schicken lassen....
0 x
BildBild

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Di 18. Feb 2020, 16:12

Ich frage mich, wieviel male soll ich mir noch einen Techniker schicken lassen ? So langsam kommt man sich seitens Pyur völlig verarscht vor. Letzten Montag war ein Techniker da, er hatte meine MMD-Dose ausgemessen und hatte unten im Keller am Verteilerkasten alles eingepegelt, so wie er es zu mir sagte. Gestern war ich in den Pyur Gebäude am Messegelände Leipzig und die Beraterin von Pyur hatte nochmals bei der Technikleitung angerufen. Der Techniker hatte in das Protokoll hinterlegt, das mit meinen Anschluss seitens Pyur alles in Ordnung sei.

Langsam kotzt mich dieser scheißdreck mit diesen unbrauchbaren Kabelanbieter nur noch an. Wie sollte ich da jetzt am besten weiterverfahren ?
0 x

Benutzeravatar
FlensGreis
Beiträge: 98
Registriert: Sa 4. Aug 2018, 15:38
Internet: WTC/cablesurf 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von FlensGreis » Mi 19. Feb 2020, 14:57

Leipziger85 hat geschrieben:
Di 18. Feb 2020, 16:12
Ich frage mich, wieviel male soll ich mir noch einen Techniker schicken lassen ?
Das Spiel beginnt jetzt auch bei mir. Zweiter Technikertermin innerhalb eines Monats. Unnütze Geldverbrennung.
0 x
Bild[/URL]

Leipziger85
Beiträge: 16
Registriert: Sa 30. Nov 2019, 13:32
Internet: 200 Mbit/s
TV Pakete: Surf & Phone 200 + HDTV
Wohnort: Leipzig

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Leipziger85 » Mi 19. Feb 2020, 16:53

Ich hatte heute wieder bei der Hotline angerufen und siehe da, nach 3 min. kam ich durch und ein freundlicher
Mann gang ran. Der hatte sich Die Zeit genommen und in meiner Fritzbox hineingeschaut. Der meinte ungewöhnlich ist, zu diesen Zeitpunkt war bei mir zu Hause die Box online und der Typ meinte zu mir, bei ihm im System zeigt es zur gleichen Zeit an, dass meine Fritzbox Offline sei. Und das sei sehr merkwürdig. Da stimmt was mit den Anschluss ganz und gar nicht.

Ich hatte den auch gesagt das die Pegel und Signalwerte nicht stimmen das der Power Level völlig ins Minus von -4 bis stellenweise -18 geht im Docsis 3.0 Empfangsbereich.

Es ist mir ein unding, das der Techniker von letzter Woche keine Probleme bei der ausmessung gefunden will haben ?!

Jedenfalls kommt jetzt nochmal einer Vorbei, am Montag und der sollte auch mal Ahnung von den Zeug haben.
0 x

Tigerente_bln
Beiträge: 5
Registriert: Do 21. Mai 2020, 12:44
Internet: 16 MBit/s
TV Pakete: HD TV

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Tigerente_bln » Do 21. Mai 2020, 13:53

Ich habe ähnliche skandalöse Erfahrungen mit PYUR gemacht und bin dort schon seit 15 Jahren (zwangsweise) Kunde. Ich habe seit über 3 Wochen kein Internet/Telefon und es passiert nichts. Jeder Mitarbeiter im Call-Center erzählt mir etwas anderes. Auf Emails und Nachrichten wird nicht geantwortet. Zudem werden völlig überhöhte Beiträge vom Konto eingezogen.

Schildern Sie bitte Ihren Fall den "Marktwächtern" (Frühwarnsystem der Verbraucherzentralen). Die Verbraucherzentrale kennt die skandalösen Zustände bei PYUR und hat der Firma kürzlich den Negativpreis Prellbock verliehen (kundenunfreundlichstes Unternehmen)! Je mehr Kunden sich dort beschweren, desto eher können die Marktwächter und Verbraucherzentralen etwas unternehmen. Schildern Sie Ihren Fall bitte auch der Presse (z.b. wiso@zdf.de, Marktsendungen in den 3. Programmen, lokale Zeitung), Trustpilot, Internetanbieter.de, Bundestagsabgeordneten, etc. Gegen solch ein skandalöses Kundenverhalten muss etwas unternommen werden. Internet ist ein Grundbedürfnis wie Strom und Wasser. Außerdem ist das besser für das eigene Seelenheil. Ich drücke Ihnen die Daumen, dass Sie bald diesen Ärger mit Pyur hinter sich haben.
0 x

Rattatuii
Beiträge: 14
Registriert: Mi 1. Nov 2017, 21:14

Re: Seit einiger Zeit immer wieder Totalausfall mit den Internet

Beitrag von Rattatuii » So 24. Mai 2020, 16:48

Tigerente_bln hat geschrieben:
Do 21. Mai 2020, 13:53
Ich habe ähnliche skandalöse Erfahrungen mit PYUR gemacht und bin dort schon seit 15 Jahren (zwangsweise) Kunde. Ich habe seit über 3 Wochen kein Internet/Telefon und es passiert nichts. Jeder Mitarbeiter im Call-Center erzählt mir etwas anderes. Auf Emails und Nachrichten wird nicht geantwortet. Zudem werden völlig überhöhte Beiträge vom Konto eingezogen.
Ihr lasst euch ja auch verarschen.. Seit 3 Wochen kein Internet und noch keine schriftliche Fristsetzung mit Kündigungsandrohung versendet? (Sonderkündigung wegen nicht erbrachter Leistung).

Wenn Beiträge ungerechtfertigt sind einfach bei der Bank zurückholen und SEPA widerrufen. Dann nur noch selbst überweisen.
0 x

Antworten