[Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Benutzeravatar
jebeyer
Beiträge: 1331
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.12)
TV Pakete: keine
Wohnort: Chemnitz

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von jebeyer » Sa 28. Sep 2019, 20:21

Das ist ja noch "fix". Hier nur 6 Mbit max... :roll:
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

fungolfer
Beiträge: 731
Registriert: Mo 3. Nov 2014, 17:59
Internet: 200 / 8 M/bit (Fritz 6490)
TV Pakete: Basic HD (CI+, Humax, Adv.Box)
Wohnort: Berlin-Steglitz
x 1

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von fungolfer » So 29. Sep 2019, 01:15

selbst inmitten der City von Berlin bekomme ich nur 3 MBit max. Insofern...
0 x
Bild

Benutzeravatar
jebeyer
Beiträge: 1331
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.12)
TV Pakete: keine
Wohnort: Chemnitz

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von jebeyer » So 29. Sep 2019, 01:35

Ganz genau. Das ist eben nur ein "Alibi" Angebot (in meinem Fall von der Telekom).
Eine echte und benutzbare Alternative ist so ein "Steinzeit"- DSL Angebot heutzutage eher (für mich) nicht (mehr).

Da ist Mobilfunk, selbst indoor, von allen 3 Anbietern an meinem Standort noch besser. Auch in der Prime-Time.
Und deshalb als temporäre "Fallback" Option für mich hier durchaus praktikabel, um eine (kürzere) Internet-Störung bei Pyur zu überbrücken.
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Link
Beiträge: 57
Registriert: Mo 8. Jan 2018, 02:52
Internet: 60 Mbit
TV Pakete: Pyur HD

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Link » Mo 14. Okt 2019, 17:28

Ipv6 ist bei mir wieder verfügbar... nach über zwei Monaten. xD
0 x

Benutzeravatar
jebeyer
Beiträge: 1331
Registriert: So 24. Apr 2016, 11:45
Internet: 400/12 über FB 6591 (07.12)
TV Pakete: keine
Wohnort: Chemnitz

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von jebeyer » Mo 14. Okt 2019, 18:41

Der "p(y)ure" Wahnsinn... ;)
0 x
Bild
Pure Speed 400 mit Fritzbox 6591 an Arris CMTS 20x4 (TC)

Link
Beiträge: 57
Registriert: Mo 8. Jan 2018, 02:52
Internet: 60 Mbit
TV Pakete: Pyur HD

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Link » Do 17. Okt 2019, 10:37

Und wieder weg... echt unzumutbar.
0 x

Benutzeravatar
Kasimir
Beiträge: 1758
Registriert: Sa 2. Jul 2016, 15:44
Internet: 150/12

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Kasimir » Do 17. Okt 2019, 15:10

die stricken gerade an den CMTS und im zuge dessen aus gleich an der ipv6 stuktur... nur gedult.



die informationskultur war ja noch nie großartig entwickelt bei TC
0 x

rio1339
Beiträge: 5
Registriert: Mo 17. Sep 2018, 17:34

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von rio1339 » Do 17. Okt 2019, 21:08

Bin auch nur mit ipv4 seit letzter Nacht verbunden.
Was mich aber bei der aktuellen Störung verwundert ist, dass ich konstant die google dns 8.8.8.8 anpingen kann, jedoch die ip von twitter de zb ab und an für 20-30 sekunden nicht erreichbar ist.

Bild
0 x

GaiusOctavius
Beiträge: 15
Registriert: Mo 2. Sep 2019, 15:15

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von GaiusOctavius » Mi 13. Nov 2019, 23:34

IPv6 ist bei mir in 13187 Berlin wieder da:

Code: Alles auswählen

pi@raspi-4gb:~ $ ping6 www.google.com
PING www.google.com(fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004)) 56 data bytes
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=1 ttl=55 time=27.7 ms
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=2 ttl=55 time=24.4 ms
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=3 ttl=55 time=23.7 ms
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=4 ttl=55 time=25.7 ms
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=5 ttl=55 time=23.0 ms
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=6 ttl=55 time=24.3 ms
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=7 ttl=55 time=24.9 ms
64 bytes from fra16s42-in-x04.1e100.net (2a00:1450:4001:809::2004): icmp_seq=8 ttl=55 time=24.5 ms
0 x
Bild

Festus
Beiträge: 43
Registriert: Di 20. Mär 2018, 16:30
Internet: Pyur 400/12 Mbit/s
Wohnort: Halle/Saale

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Festus » So 17. Nov 2019, 09:03

Morjen, ich wollte heute mal nach längerer Zeit ein Geschwindigkeitstest bei wieistmeineip.de machen.

Und siehe da, ipv6 in Halle/S. , Böllberg-Wörmlitz wieder da, nach sehr langer Zeit.

Gruß und schönen Sonntag
0 x

Festus
Beiträge: 43
Registriert: Di 20. Mär 2018, 16:30
Internet: Pyur 400/12 Mbit/s
Wohnort: Halle/Saale

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Festus » Mi 20. Nov 2019, 12:45

Tja, und das war es schon wieder mit ipv6.

Das alte Leiden ist wieder da, schlimm.
0 x

Maikel
Beiträge: 101
Registriert: So 29. Mai 2016, 23:41
Internet: Speed 400-12/TC4400/ Xiaomi AX3600/Arris 20-4/
TV Pakete: Pyur Basic HD, Sky Entertainment + Cinema HD/UHD
Wohnort: Potsdam
Kontaktdaten:

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Maikel » Mi 20. Nov 2019, 14:37

Mach Dir nix draus, hier auch seit März kein IPv6 mehr...
0 x
Bitcoin-Adresse: 1Q6JG8bsvZUGTDShg4TDpbC22aPvJsLXoF
Ether-Adresse: 0x13EDE2bafb636fEf0Cf6dE0625B9D56A34c793F9
Stellar-Adresse: GDYJRGRLAVBI2H4NNIZ2ACMEEQP43BOT45FAQWHXZ7EQPGS4XNV7KFHW

Kono14
Beiträge: 4
Registriert: Mo 8. Okt 2018, 12:21
Internet: Pyur Speed 500/25 DOCSIS3.1 @Frtizbox 6591 (ex-PC)

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von Kono14 » So 23. Aug 2020, 14:20

Ich klinke mich hier mal ein, auch wenn der Thread schon bisschen älter ist.

Ich hatte nie Probleme mit der IPv6 Zuweiseung in den letzten Jahren. Ich Pyur Speed 400 gebucht und bekam immer eine IPv4 Addresse und ein IPv6-Präfix zugewiesen (echtes DualStack). Bis jetzt... Seit ca. anderhalb Wochen ist die IPv6 einfach "timed-out" und ich bekomme kein neues IPv6 Präfix zugewiesen (Berlin 10437).

Bin mir nicht ganz sicher, ob das damit zusammenhängt, dass ich ziemlich genau zur gleichen Zeit einen Paket-Wechsel gebucht habe. Ab 1.09. soll bei mir Puyr Speed 500 gebucht werden, über DOCSIS 3.1. Gleicher Preis, aber 100Mbit Download mehr und der Upload verdoppelt sich auf 25Mbit.

Nun werde ich wohl erstmal abwarten müssen ob sich am 1.09. was tut.
0 x
Pyur Speed 500/25 DOCSIS3.1 @Frtizbox 6591 (ex-Primacom)

KDG-Techniker
Beiträge: 756
Registriert: Sa 30. Mai 2015, 23:07
Internet: 200.000 Down / 8.000 Up
TV Pakete: HD Basic

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von KDG-Techniker » Mo 24. Aug 2020, 00:51

Kono14 hat geschrieben:
So 23. Aug 2020, 14:20
Ich klinke mich hier mal ein, auch wenn der Thread schon bisschen älter ist.

Ich hatte nie Probleme mit der IPv6 Zuweiseung in den letzten Jahren. Ich Pyur Speed 400 gebucht und bekam immer eine IPv4 Addresse und ein IPv6-Präfix zugewiesen (echtes DualStack). Bis jetzt... Seit ca. anderhalb Wochen ist die IPv6 einfach "timed-out" und ich bekomme kein neues IPv6 Präfix zugewiesen (Berlin 10437).

Bin mir nicht ganz sicher, ob das damit zusammenhängt, dass ich ziemlich genau zur gleichen Zeit einen Paket-Wechsel gebucht habe. Ab 1.09. soll bei mir Puyr Speed 500 gebucht werden, über DOCSIS 3.1. Gleicher Preis, aber 100Mbit Download mehr und der Upload verdoppelt sich auf 25Mbit.

Nun werde ich wohl erstmal abwarten müssen ob sich am 1.09. was tut.

Nope gibt nur noch IPv4 NAT... bei dir wurde auf TC Netz umgestellt... warte ein paar Wochen ab dann hast auch wieder IPv6
0 x
BildBild

armin5000
Beiträge: 13
Registriert: Do 7. Jun 2018, 21:33
Internet: 400/12

Re: [Internet] IPv6 nicht vorhanden/ Zuteilung gestört

Beitrag von armin5000 » Do 10. Sep 2020, 18:52

IPv6 ging bei mir in all den Jahren noch nicht. Laut Pyur ist es geschaltet und in der Fritzbox auch aktiviert, dennoch geht es nach wie vor nicht in 26388 Wilhelmshaven.

Im Log erscheint auch nur die tolle Antwort: "Internetverbindung IPv6 konnte nicht aufgebaut werden: Keine Antwort vom DHCPv6-Server (SOL)"
0 x
Bild

Antworten