[Internet] Seit Monaten Internetaussetzer

Antworten
Benutzeravatar
Bob.Dig
Beiträge: 81
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus
Wohnort: Berlin Tempelhof-Schöneberg

[Internet] Seit Monaten Internetaussetzer

Beitrag von Bob.Dig » Fr 16. Okt 2020, 17:02

Hallo in die Runde,

nun schon seit Monaten setzt das Internet mehrmals täglich für kurze Zeit aus. Pyur schickte Techniker und Fritzbox (statt compal), was aber am Problem nichts geändert hat. Tickets werden einfach geschlossen, schriftlich teilte man mir mit, dass man für Wifi nichts könne und eine Gutschrift ablehne, was wohl als Ablenkungsmanöver zu werten ist, denn Wifi war zu keiner Zeit Grundlage meiner Nachweise und wurde in jedem Gespräch schon abgeklärt.

Bild

Bei Pyur hat sich offensichtlich nichts zum Guten gewendet. Wie sollte ich jetzt weiter verfahren?
Zuletzt geändert von Bob.Dig am Mo 16. Nov 2020, 18:00, insgesamt 1-mal geändert.
0 x
Bild

w00zy
Beiträge: 5
Registriert: Fr 5. Feb 2016, 19:25

Re: Seit Monaten Internetaussetzer

Beitrag von w00zy » So 18. Okt 2020, 21:28

Hallo,

kann ich nur bestätigen.
Ab 20 Uhr ungefähr fängt der ganze Spaß bei mir immer an.

Ich kenne es, dass es ab und zu mal High Ping ab. OK, war relativ kurz nur und auch nicht über einen so langen Zeitraum.
Aber was jetzt fast jeden Tag los ist, unglaublich.

Was mich jedoch wundert, der Ping ist diesmal immer stabil (20-30ms).
Dafür ist der Download im Keller und es gibt standardmäßig Packetverlust.

Was soll man dazu noch sagen.
Du bist auf alle Fälle nicht alleine mit dem Problem.
0 x

Benutzeravatar
Bob.Dig
Beiträge: 81
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus
Wohnort: Berlin Tempelhof-Schöneberg

Re: Seit Monaten Internetaussetzer

Beitrag von Bob.Dig » Mo 19. Okt 2020, 11:38

Ich hab die Aussetzer zu jeder Tages und Nachtzeit. Nun auch noch Paketverlust, sobald ich nen DL starte. Pyur schickt wieder einen Techniker. Der wieder höchstens die zweite Sache für eine sehr begrenzte Zeit wird fixen können. Und dafür soll ich Vollpreis zahlen? Pyur melkt einfach ab und erneuert nix.
0 x
Bild

Benutzeravatar
Bob.Dig
Beiträge: 81
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus
Wohnort: Berlin Tempelhof-Schöneberg

Re: Seit Monaten Internetaussetzer

Beitrag von Bob.Dig » Mi 28. Okt 2020, 11:06

Seit gestern ist der Anschluss nun teilweise stark gestört, also längere Ausfälle am Stück. Technikertermin sollte eigentlich heute sein, wurde aber abgesagt und auf nächste Woche verschoben...
0 x
Bild

Benutzeravatar
Bob.Dig
Beiträge: 81
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus
Wohnort: Berlin Tempelhof-Schöneberg

Re: Seit Monaten Internetaussetzer

Beitrag von Bob.Dig » Mi 28. Okt 2020, 12:16

Pyur ist doch nicht mehr zu fassen. Ich habe einen Termin für mein Dauerproblem am heutigen Tag gehabt. Dieser wurde dann einfach auf nächsten Montag verschoben. Inzwischen habe ich ein größeren Ausfall und um einen schnelleren Termin gebeten. Man sagte mir, man müsse erst das alte Ticket schließen für einen Termin aus einem anderen Grund. Dann sagte man mir, dass es eh nicht früher geht als Montag. Dann bekomme ich eine SMS, dass der Termin nun erst am nächsten Mittwoch ist. Früher geht nun nicht mehr... Wofür habe ich da angerufen? Wer arbeitet da?
0 x
Bild

w00zy
Beiträge: 5
Registriert: Fr 5. Feb 2016, 19:25

Re: Seit Monaten Internetaussetzer

Beitrag von w00zy » Do 5. Nov 2020, 21:09

Es ist wirklich nicht mehr zu fassen hier.
Absolute Lachnummer dieser Verein.

Bild
0 x

KarKol
Beiträge: 3
Registriert: Sa 7. Nov 2020, 10:30
Internet: 400 Mbit

Re: Seit Monaten Internetaussetzer

Beitrag von KarKol » Di 10. Nov 2020, 16:43

Moin,
bei mir gibt es ähnliche Probleme. Sporadisch heftige Ping Spikes die meist zwischen 1 und 2 Minuten andauern und bis zu 4 mal pro Stunde vorkommen. Manchmal hat man auch 3 Stunden gar keine aber das ist eher selten der Fall. Können zu jeder Uhrzeit auftreten und stehen in keinem Zusammenhang wie stark meine Leitung grade ausgelastet wird. Anbei mal ein Screenshot vom Pingplotter wo man 3 solcher Ereignisse innerhalb einer Stunde sehen kann. Beginnen alle bei Hop 5 und ziehen sich bis zum Zielserver durch. Bin jetzt kein Experte aber würde sagen, dass die Ursache nicht hier bei meinem Anschluß liegt und ich bezweifel, dass das übliche Techniker zu mir schicken irgendwelche Erkentnisse bringt. Jemand ne Idee was die Ursache sein könnte?
Dateianhänge
pingplotter7.jpg
pingplotter7.jpg (241.86 KiB) 847 mal betrachtet
0 x

m106
Beiträge: 114
Registriert: Di 10. Apr 2018, 09:19
Internet: 200/8
Wohnort: Berlin-Mitte

Re: Seit Monaten Internetaussetzer

Beitrag von m106 » Mi 11. Nov 2020, 10:14

Schwer die Frage über die Sache aus der Ferne zu beantworten. Was sagt der Fehlerzähler im Modem/Router? Außerdem wäre es mal interessant ein Traceroute zu machen, wenn die Fehler gerade auftauchen.
0 x

KarKol
Beiträge: 3
Registriert: Sa 7. Nov 2020, 10:30
Internet: 400 Mbit

Re: Seit Monaten Internetaussetzer

Beitrag von KarKol » Mi 11. Nov 2020, 16:09

Hier mal die Messdaten der FB. Ich würde aber annehmen, dass die Ping Spikes und der Packetloss nicht erst ab Hop 5 auftreten wenn das Problem an den Geräten oder der Verkabelung hier im Haus entsteht.
Dateianhänge
FB.JPG
FB.JPG (245.86 KiB) 674 mal betrachtet
0 x

m106
Beiträge: 114
Registriert: Di 10. Apr 2018, 09:19
Internet: 200/8
Wohnort: Berlin-Mitte

Re: Seit Monaten Internetaussetzer

Beitrag von m106 » Mi 11. Nov 2020, 16:20

KarKol hat geschrieben:
Mi 11. Nov 2020, 16:09
Hier mal die Messdaten der FB. Ich würde aber annehmen, dass die Ping Spikes und der Packetloss nicht erst ab Hop 5 auftreten wenn das Problem an den Geräten oder der Verkabelung hier im Haus entsteht.
Damit hast du recht. Dann müsste es quasi an Hop 2 auftreten.

Ich hatte gestern Vormittag auch das Phänomen mit den Pings Spikes, bin aus einem Videocall rausgeflogen und als ich mal einen Ping durchgeführt habe sah ich viele Paketlosses und Ping Spikes. Letzte Woche auch einmal. War aber nach einer Minute jeweils wieder normal. Vermutlich wäre es mir nicht mal aufgefallen, wenn ich nicht gerade in dem Call gewesen wäre.

Wohnst du in Berlin?
0 x

KarKol
Beiträge: 3
Registriert: Sa 7. Nov 2020, 10:30
Internet: 400 Mbit

Re: Seit Monaten Internetaussetzer

Beitrag von KarKol » Mi 11. Nov 2020, 16:43

Nein, Wilhelmshaven. Ich glaube auch nicht das ich selbst das Problem lösen kann. Ich hab nur gehofft, dass hier im Forum jemand ne Theorie hat was die Ursache sein könnte um die Störungsbeseitigung seitens Pyur etwas zu beschleunigen. Da wird sonst das übliche Prozedere gestartet mit Techniker zu mir nach Hause, der findet kein Problem, ich muss Druck machen damit weiter daran gearbeitet wird, es kommt vielleicht wieder ein Techniker der nichts findet...etc pp. Wenn ich aber die Ursache bennnen könnte, lässt sich die Sache eventuell schneller beheben.
0 x

Benutzeravatar
Bob.Dig
Beiträge: 81
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus
Wohnort: Berlin Tempelhof-Schöneberg

Re: Seit Monaten Internetaussetzer

Beitrag von Bob.Dig » Mo 16. Nov 2020, 17:52

Wäre ja genau das selbe wie bei mir. Pyur kümmert sich nicht darum sondern schickt Techniker nach Hause, die da auch nichts machen können.
Ich denke auch wegen der Hops, dass es ein Problem bei denen ist, vielleicht gar im Backbone.
0 x
Bild

dan3ll
Beiträge: 7
Registriert: Mo 12. Okt 2020, 21:48
Internet: 500 Pyur Speed/ Fritte 6591 / ARRIS 20/4

Re: [Internet] Seit Monaten Internetaussetzer

Beitrag von dan3ll » Di 17. Nov 2020, 18:36

Heyho,

ich hatte die letzen Wochen ein ähnliches Problem.
Ständiger Packetverlust von mindestens 7-10% (welcher auch bis 70% hoch ging) und Pingspikes die mehrere Minuten anhielten.
Insgesamt waren 3 Techniker vor Ort. Die ersten 2...naja ohne Worte.

Letzte Woche Freitag war dann Nr.3 Vor Or, der hat sich richtig Zeit genommen war Freundlich und sehr Nett. Hat meine Dose nochmals getauscht. Leitung Durchgemessen etc. was die halt so machen.

Sind dann zusammen zum Hausverteiler in den Keller gegangen.
Dort hat er nochmal sein Messgerät + Tablett raus geholt. Die Techniker haben ja schon recht guten einblick in ihrer Software was Sache ist auf den Kanälen.

Ende vom Lied war das eine Ältere Dame 1 Etage unter mir auch einen Vertag bei Pyur hat und auf der US Frequenz 35 einmal komplett 100% Fehler hat. Dies schlägt sich Natürlich auf alle anderen Leitungen nieder und erklärt warum meine US Kanäle ständig zwischen 16-64Qam hin und her gesprungen sind ---> Packetverlust und Lag

Anscheinend war gestern schon jemand vor Ort und konnte das Problem beseitigen.

Ich werden die Tage mal Nachfragen gehen was getauscht wurde oder der Techniker eventuell gemacht hat. Ich würde ja auf Modem, Kabel oder ein altes Elektrisches gerät Tippen.

Warum Nr.1 und Nr.2 das nicht sehen konnten/wollten bleibt mir ein Rätsel. Aber naja die waren auch nicht am Verteiler mit der Aussage das Haus wurde erst Saniert und der Verteiler Neu gemacht, auf ihr Tablett/Software hatten die 2 auch nicht geschaut, zumindest habe ich es nicht mitbekommen.

Kleine Info am Rande.

Download war nie betroffen---> Immer volle Bandbreite bekommen.
Upload lag meistens bei 200-500KB---> Viel zu wenig.Logisch bei den Fehlerraten.
Echtzeitanwendungen wie Teamspeak oder Videocalls waren in der Zeit nur bedingt möglich.
TS war ich wohl wie ein Roboter und Videocalls waren wohl sehr gestört und unverständlich.
Laut Techniker Software ist die Fehlerrate auf meiner Leitung bei 8% gewesen zu der Zeit als er bei mir war.

Nun hoffe ich das diesmal wirklich der Fehler gefunden wurde und ich dann Endlich Ruhe habe.

MfG
0 x
400 Pyur Speed Fritzbox 6591 CMTS - ARRIS 20/4

Bild

Benutzeravatar
Bob.Dig
Beiträge: 81
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus
Wohnort: Berlin Tempelhof-Schöneberg

Re: [Internet] Seit Monaten Internetaussetzer

Beitrag von Bob.Dig » Do 3. Dez 2020, 14:54

Neben den täglichen, mehrfachen Unterbrechungen sind heute auch generell die Latenzen viel zu hoch und als Sahnehäubchen gibt es Paketverlust.
0 x
Bild

m106
Beiträge: 114
Registriert: Di 10. Apr 2018, 09:19
Internet: 200/8
Wohnort: Berlin-Mitte

Re: [Internet] Seit Monaten Internetaussetzer

Beitrag von m106 » Do 3. Dez 2020, 17:11

Nicht nur bei dir so, sondern scheint alle (in Berlin?) zu betreffen! viewtopic.php?f=22&t=2479&p=27637#p27637
0 x

cookie13051
Beiträge: 2
Registriert: Do 3. Dez 2020, 17:45
Internet: 200/8 Mbit

Re: [Internet] Seit Monaten Internetaussetzer

Beitrag von cookie13051 » Do 3. Dez 2020, 18:41

Bei mir ganz ähnlich - eigentlich seit Wochen alle 30-40 min. mit ca 5-10 Sekunden Dauer sporadisch sehr hohe Latenz (~50ms, max >250ms bis ERR) und Paketverluste (>10%).
Das ganze begint immer ab
Hop4 (172.17.77.44, keine Namensauflösung, keine Lokalisierung)
bzw. nach
Hop5 (62.117.4.10, DNS: cable-62-117-4-10.cust.telecolumbus.net,
Lokalisierung ergibt als Standort: Zwickau, Sachsen).
Letzterer ist der Telecolumbus-Backbone-Server, danach übernehmen andere Carrier (bei mir mit Zieladressen in Berlin meistens Vodafone).
Heute (03.12.2020) ist es jedoch EXTREM, die Aussetzer dauern bisweilen bis zu 10 Minuten und fangen nach 3 Minuten Ruhen direkt wieder an.
0 x

Benutzeravatar
Bob.Dig
Beiträge: 81
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus
Wohnort: Berlin Tempelhof-Schöneberg

Re: [Internet] Seit Monaten Internetaussetzer

Beitrag von Bob.Dig » Do 3. Dez 2020, 19:28

Ich habe heute Morgen ein Ticket geöffnet, da das Fehlerbild ja noch krasser als sonst ist.
Gerade mal eingeloggt, ich werde immer noch begrüßt mit
In Ihrem Anschlussgebiet liegt keine bekannte Störung vor.
Leute, macht Tickets auf und sagt, dass das Internet komplett ausfällt, die kümmern sich sonst offensichtlich nicht.
In zwei Wochen wird bei mir VDSL geschaltet, dann nimmer wiedersehen pyur.
0 x
Bild

Antworten