Compal CH7467CE - Port-Forwarding nicht möglich

Antworten
mail
Beiträge: 1
Registriert: Mo 7. Feb 2022, 15:55

Compal CH7467CE - Port-Forwarding nicht möglich

Beitrag von mail » Mo 7. Feb 2022, 16:01

Hey Leute,
wie oben beschrieben nutze ich den Compal als Modem und Router, kann aber kein Port-Forwarding einrichten.
Ich hab in den letzten Stunden alles versucht und alle möglichen Fehlerquellen gesucht, allerdings ändert sich nichts am folgenden Sachverhalt:

Immer wenn ich meine Port-Regel eingebe und "übernehme" bleibt die zugehörige Liste leer und es findet keine Veränderung statt. Auf Nachfrage bei Pyur meinte der Telefon-Support er hätten den "NAT-Modus" eingeschaltet, was mir allerdings auch keine Besserung gebracht hat.

Auf meinen ersten Eindruck wirkt es wie ein Fehler in der Software, allerdings finde ich auch nichts um eine Version zu installieren. Ich würde mich aber auch als Laien mit wenigen Kenntnissen beschreiben, weswegen das Urteil auch nicht auf die Goldwaage zu legen ist.

Vielleicht hab ich ja Glück und ihr könnt mir helfen.
LG

zigzag_hipbag
Beiträge: 1
Registriert: So 8. Mai 2022, 11:49

Re: Compal CH7467CE - Port-Forwarding nicht möglich

Beitrag von zigzag_hipbag » So 8. Mai 2022, 11:55

Habe das selbe Problem. Bestehende IPv4 forwarding Regeln sind vorhanden und funktionieren auch, aber neue koennen nicht hinzugefuegt werden...

Fantastico
Beiträge: 64
Registriert: Fr 15. Apr 2022, 15:18

Re: Compal CH7467CE - Port-Forwarding nicht möglich

Beitrag von Fantastico » Do 26. Mai 2022, 16:21

mail hat geschrieben:
Mo 7. Feb 2022, 16:01
wie oben beschrieben nutze ich den Compal als Modem und Router, kann aber kein Port-Forwarding einrichten.
zigzag_hipbag hat geschrieben:
So 8. Mai 2022, 11:55
Habe das selbe Problem. Bestehende IPv4 forwarding Regeln sind vorhanden und funktionieren auch, aber neue koennen nicht hinzugefuegt werden...
Welches Modem verwendet ihr genau (Modell) und welche Firmware Version ist installiert?

Fantastico
Beiträge: 64
Registriert: Fr 15. Apr 2022, 15:18

Re: Compal CH7467CE - Port-Forwarding nicht möglich

Beitrag von Fantastico » Fr 3. Jun 2022, 22:40

mail hat geschrieben:
Mo 7. Feb 2022, 16:01
Immer wenn ich meine Port-Regel eingebe und "übernehme" bleibt die zugehörige Liste leer und es findet keine Veränderung statt. Auf Nachfrage bei Pyur meinte der Telefon-Support er hätten den "NAT-Modus" eingeschaltet, was mir allerdings auch keine Besserung gebracht hat.
zigzag_hipbag hat geschrieben:
So 8. Mai 2022, 11:55
Habe das selbe Problem. Bestehende IPv4 forwarding Regeln sind vorhanden und funktionieren auch, aber neue koennen nicht hinzugefuegt werden...
Habe die Info (von einem Kumpel, der bei Pyur arbeitet) erhalten, dass mit der Firmwareversion 6.15.0.5 das Problem behoben ist.
Das Firmware Update wird gerade nach und nach ausgespielt.

Habt ihr dennoch das Problem trotz aktueller Firmwareversion, dann macht erstmal einen Werksreset.
Hat das nicht geholfen, dann ein Ticket über die Pyur App öffnen, mit genauer Fehlerbeschreibung, Kabelmodemodell und Firmwareversion.

Antworten