Heidenau 01809 - Kein Internet Update funktioniert wieder

Antworten
dd1al
Beiträge: 16
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Heidenau 01809 - Kein Internet Update funktioniert wieder

Beitrag von dd1al » Fr 9. Aug 2019, 19:53

Hallo



hier in Heidenau (01809) seit fast 5 Tagen nur sporadisch Internet (hab nur Internet Anschluss)

ca. aller 30 - 60 min komplett Ausfall Internet und das ist nicht nur bei mir, sondern zb auch bei meinem Nachbarn so

muss entweder Router neustarten oder im System Router die Freigabe IP WAN und IP WAN neu zuordnen, weil kein Bock jedes mal zum Router und neustarten


auch laut: allestörungen de/stoerung/pyur : scheinen viele das selbe Problem zu haben in einigen Gebieten (auch mehrere in Heidenau) von Deutschland


in der App 2x gemeldet und bis jetzt nichts passiert - keine Rückmeldung usw

anbei Auszug aus dem Vorfallsregister

Nachtrag: Das Kontingent für Dateianhänge ist bereits vollständig ausgenutzt. also kein Anhang dabei...

s18.directupload.net/images/190809/atfd4p97.jpg
Zuletzt geändert von dd1al am Di 13. Aug 2019, 16:02, insgesamt 1-mal geändert.
0 x

dd1al
Beiträge: 16
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: Heidenau 01809 - Kein Internet

Beitrag von dd1al » Fr 9. Aug 2019, 23:24

in der Zeit von 20 Uhr bis 23.20 Uhr, war es jetzt 15x weg das Internet und immer noch keine Nachricht von PYUR wegen den 2 Meldungen....


Nachtrag: 10.08 21:22Uhr

bis jetzt immer noch keine Rückmeldung von PYUR und bei anderen hier im Ort auch nichts.... alle haben immer noch das Problem. Heute am Tag waren es ca. 15x bis jetzt, wo Internet weg ist...
0 x

heiko123schuessler
Beiträge: 2
Registriert: So 11. Aug 2019, 12:45
Internet: 100mb

Re: Heidenau 01809 - Kein Internet

Beitrag von heiko123schuessler » So 11. Aug 2019, 12:48

Ja, auch bei direkter LAN-Verbindung
0 x

dd1al
Beiträge: 16
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: Heidenau 01809 - Kein Internet

Beitrag von dd1al » So 11. Aug 2019, 14:58

direkt LAN und Wlan - liegt eindeutig an denen, weil im LOG immer wieder ne Fehlermeldung kommt mit:

Sun Aug 11 12:47:37 2019 Error (4) Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=b4:2a:...
Sun Aug 11 12:47:37 2019 Error (4) Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=b4:2a:...


usw usw
0 x

Benutzeravatar
Kasimir
Beiträge: 1594
Registriert: Sa 2. Jul 2016, 15:44
Internet: 150/12

Re: Heidenau 01809 - Kein Internet

Beitrag von Kasimir » So 11. Aug 2019, 16:30

logeintäge müssen nicht zwingend was zu bedeuten haben...
0 x

dd1al
Beiträge: 16
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: Heidenau 01809 - Kein Internet

Beitrag von dd1al » So 11. Aug 2019, 16:34

ist hier überall in Heidenau bei den Nutzern von PYUR, vorher bevor der Mist hier anfing war das bei keinen den ich hier kenne

wurden ja sogar den Leuten (die durchgekommen sind Service) mehrere verschiedene Antworten gegeben obwohl alle das selbe Problem haben und dann kann es echt langsam hier nicht sein mit dem Verein..

es hat ja auch einen Grund, warum es Fehlermeldungen gibt, die sind ja nicht nur zum Anschauen da..
0 x

Samsungstory
Beiträge: 670
Registriert: Do 5. Okt 2017, 16:22
Internet: PYUR Speed 200

Re: Heidenau 01809 - Kein Internet

Beitrag von Samsungstory » So 11. Aug 2019, 17:33

den fehler habe ich auch...aber nur jedesmal wenn das Modem neugestartet wird. SOnst läuft alles
0 x
Bild
PYUR Speed 400 mit TC4400 + AC5300 & Cisco SPA 122

heiko123schuessler
Beiträge: 2
Registriert: So 11. Aug 2019, 12:45
Internet: 100mb

Re: Heidenau 01809 - Kein Internet

Beitrag von heiko123schuessler » Mo 12. Aug 2019, 13:28

Ich checke auch immer erstmal bei mir bevor ich beim Provider anrufe. Nach den Fehlermeldungen könnten auch die Kabel einen Schlag weg haben aber:
- Router neustart
- Router werksreset
- Kabel tausch aller Ethernet wie auch des Coaxial-Kabels
brachten keinen Erfolg.

Das Problem besteht weiterhin. Auch ist es ungewöhnlich, dass es von jetzt auf gleich anfing mit den Problemen und nachdem jetzt auch die ersten Meldungen im Internet zu sehen sind, die auch in Heidenau wohnen glaube ich kann man sagen: Das Problem liegt nicht am Kunden.
0 x

dd1al
Beiträge: 16
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: Heidenau 01809 - Kein Internet

Beitrag von dd1al » Mo 12. Aug 2019, 16:25

Update:

habe vorhin am Rathaus in Heidenau einen Techniker von Pyur getroffen der an einem Kasten was gewerkelt hatte

seine Worte:

anrufen zwecklos, weil die am Telefon eh nix wissen und nur Pyur selber die Techniker wissen was defekt ist -

in Leipzig irgendwo ein Switch defekt und die suchen noch

das ganze Problem betrifft ganz Heidenau 01809 und noch andere Städte in Deutschland
0 x

dd1al
Beiträge: 16
Registriert: Sa 9. Feb 2019, 20:58
Internet: 200

Re: Heidenau 01809 - Kein Internet

Beitrag von dd1al » Di 13. Aug 2019, 15:43

Update für Heidenau:

läuft jetzt wieder erstmal seit heute früh ohne Ausfälle. Scheinen aber noch Probleme zu haben weil keine IPv6 aber das ist zu verschmerzen, weil wenns Internet so normal funktioniert..

mfg
0 x

Antworten