Internetverbindung geht seit heute 07.11.19 verloren.

Antworten
wern3467
Beiträge: 11
Registriert: Mo 1. Okt 2018, 06:55
Internet: 50.000

Internetverbindung geht seit heute 07.11.19 verloren.

Beitrag von wern3467 » Do 7. Nov 2019, 12:56

Meine Fritzbox 7490 verliert seit heute ca 4.00 Uhr ständig die internetverbindung

hiermal das log der Fritzbox. Nachdem der Support meinte ich soll meine Fritzbox auf werkseinstellungen zurücksetzen

07.11.19 12:51:33 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.128.222.70, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 12:41:41 Die FRITZ!Box ist seit mehr als einer Stunde nicht mehr mit dem Internet verbunden. Auch die Telefonie ist nicht oder nur eingeschränkt verfügbar.
07.11.19 12:39:08 PPPoE-Fehler: Zeitüberschreitung.
07.11.19 12:24:56 PPPoE-Fehler: Zeitüberschreitung. [3 Meldungen seit 07.11.19 12:08:54]
07.11.19 11:56:32 PPPoE-Fehler: Zeitüberschreitung.
07.11.19 11:45:09 PPPoE-Fehler: Zeitüberschreitung. [4 Meldungen seit 07.11.19 11:42:33]
07.11.19 11:41:41 Zeitüberschreitung bei der PPP-Aushandlung.
07.11.19 11:41:41 Internetverbindung wurde getrennt.
07.11.19 11:33:46 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.128.241.70, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 11:25:56 PPPoE-Fehler: Zeitüberschreitung. [4 Meldungen seit 07.11.19 11:23:20]
07.11.19 11:22:28 Zeitüberschreitung bei der PPP-Aushandlung.
07.11.19 11:22:28 Internetverbindung wurde getrennt.
07.11.19 11:07:32 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.47.114.151, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 11:07:20 Internetverbindung wurde getrennt.
07.11.19 10:41:37 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.47.114.151, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 10:39:14 PPPoE-Fehler: Zeitüberschreitung.
07.11.19 10:38:37 Zeitüberschreitung bei der PPP-Aushandlung. [2 Meldungen seit 07.11.19 10:36:44]
07.11.19 10:35:22 Internetverbindung wurde getrennt.
07.11.19 10:30:43 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.47.114.151, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 10:30:31 Internetverbindung wurde getrennt.
07.11.19 10:29:04 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.47.114.151, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 10:29:00 Internetverbindung wurde getrennt.
07.11.19 10:19:36 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.47.114.151, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 10:18:59 Internetverbindung wurde getrennt.
07.11.19 09:50:28 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.47.114.151, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 09:50:18 PPPoE-Fehler: Zeitüberschreitung.
07.11.19 09:49:37 Internetverbindung wurde getrennt.
07.11.19 09:47:03 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.47.114.151, DNS-Server: 195.234.128.7 und 195.234.128.16, Gateway: 85.233.35.238, Breitband-PoP: asr-muc-01
07.11.19 09:46:34 DSL ist verfügbar (DSL-Synchronisierung besteht mit 66817/37691 kbit/s).
07.11.19 09:46:07 DSL-Synchronisierung beginnt (Training).
0 x

Benutzeravatar
FlensGreis
Beiträge: 50
Registriert: Sa 4. Aug 2018, 15:38
Internet: 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Internetverbindung geht seit heute 07.11.19 verloren.

Beitrag von FlensGreis » Do 7. Nov 2019, 15:15

Gerade wegen der gestörten Telefonie muss schnell entstört werden.
Störungsmeldung über die Website oder das Kundenportal oder besser: Telefonisch.

Jeglichen Beschwichtigungsversuch ignorieren.
0 x
Bild

wern3467
Beiträge: 11
Registriert: Mo 1. Okt 2018, 06:55
Internet: 50.000

Re: Internetverbindung geht seit heute 07.11.19 verloren.

Beitrag von wern3467 » Do 7. Nov 2019, 16:45

Ich weiß gar nicht was das zurücksetzen auf Werkseinstellungen soll.
Die Fritzboxen laufen doch recht zuverlässig. Vorallem da auser Firmware updates seit Wochen nichts verändert wurde.
Klingt nach einer Standard Antwort wenn man nicht weiß was fehlt.
0 x

Gabi
Beiträge: 39
Registriert: Di 24. Jul 2018, 17:12
Internet: 200/100 mit FB7530
TV Pakete: über SAT

Re: Internetverbindung geht seit heute 07.11.19 verloren.

Beitrag von Gabi » Do 7. Nov 2019, 18:55

Werkseinstellung bringt nichts, kann ich aus Erfahrung sagen. Hatte den selben Fehler schon gehabt, ist aber die erste Anwort von pyur um Zeit zugewinnen. Bei mir lag eine Kabelstörung seitens der Telekom, letzten Meile, vor. Mache über einen längeren Zeitraum Ausdrucke von den Abbrüchen und schicke diese mit der Fehlermeldung mit. Dann immer wieder telefonisch nachhaken und die Technikabteilung verlangen. Bevor sich jemand kompetentes melden, kann es etwas länger dauern. Man muss hartnäckig bleiben.
Nachtrag: Wie sieht es unter DSL-Information mit den nicht korrigierbaren Fehlern aus, müssten eigentlich vor den Abbruch stark einsteigen und dann wieder weniger werden.
0 x

Antworten