Keine Verbindung zu Webseiten mit IpV4

Benutzeravatar
brixmaster
Beiträge: 46
Registriert: Mi 15. Nov 2017, 15:57
Internet: 50
TV Pakete: "Analog" Paket

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von brixmaster » Di 28. Jan 2020, 18:15

Nur google/FB/Youtube/Computerbase/DigiFernsehen u.a erreichbar. :(
Störung gemeldet, haben nichts finden können-schicken neuen Router. (mein jetziger TC7200).
0 x

Benutzeravatar
FlensGreis
Beiträge: 99
Registriert: Sa 4. Aug 2018, 15:38
Internet: WTC/cablesurf 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von FlensGreis » Mi 29. Jan 2020, 07:29

oschn hat geschrieben:
Di 28. Jan 2020, 17:40
Beschwer dich bei Post und Amazon, dass die immer noch kein IPv6 machen.
PŸUR verkackt massiv das IPv4-Routing, also beschwer ich mich bei PŸUR.
Übrigens...
seit einiger Zeit beobachte ich, dass die PŸUR-eigene Fritzbox meint über eine IPv6 zu verfügen, während Testseiten wie zB. "wieistmeineip.de",
"ipv6-test.com" und auch "nperf.com" keine IPv6 bei mir ermitteln können. Die Fritzbox bekommt erst eine IPv6, wenn ich das über die GUI der Fritzbox anfordere.
Leider hält das dann nur Stunden an und geht im Laufe des Tages mehrmals verloren.

Also wäre eine Beschwerde bei Amazon, Deutsche Post und vielen anderen Domains recht zweifelhaft.

Irgendwo im PŸUR-Netz werkelt ein Zufallsrouting-Generator, denn nach einer Zeit werden die vormals nicht erreichbaren Domains über ein anders verlaufendes Routing erreicht. Leider ist dieses Verhalten nicht vorhersagbar.

Bild

Bild

Bild

Fast gleichzeitig sagt die Fritzbox:

Bild

Nachtrag: Nach einer Störungsmeldung ist die Deutsche Post wieder erreichbar. Hoffentlich hält das an.
Nein, das war wohl nur ein Zufallstreffer! Geht nicht mehr!

Unendliche Geschichte: Geht wieder (10:40 Uhr, 30.01.2020)
0 x
Bild[/URL]

Benutzeravatar
FlensGreis
Beiträge: 99
Registriert: Sa 4. Aug 2018, 15:38
Internet: WTC/cablesurf 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von FlensGreis » Sa 8. Feb 2020, 08:51

Der Fehler scheint behoben zu sein, mir sind keine weiteren Websites aufgefallen, die nicht erreichbar wären (mit IPv4).
0 x
Bild[/URL]

thex
Beiträge: 8
Registriert: Fr 26. Jun 2020, 14:44

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von thex » Fr 26. Jun 2020, 17:21

Hmm denke mal ich habe ein ähnliches routing Problem seit heute Morgen aber bisher konnte ich nur Probleme mit icloud feststellen wobei es bei mir ipv4 und ipv6 gleichermaßen zu betreffen scheint.

viewtopic.php?f=22&p=26831&sid=8d75b05e ... f65#p26831

Tips wie ich das am besten vorantreibe?
0 x

zackmuc
Beiträge: 17
Registriert: Do 21. Jun 2018, 18:56
Internet: 120
TV Pakete: Keins

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von zackmuc » Fr 26. Jun 2020, 18:12

Bei mir geht in Itunes keine Verbindung zum Itunes Store, kann das damit zusammenhängen? Hast ein Ticket aufgemacht?
0 x

thex
Beiträge: 8
Registriert: Fr 26. Jun 2020, 14:44

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von thex » Fr 26. Jun 2020, 19:58

Ja kann sehr gut damit zusammenhängen. Hab gerade festgestellt das nicht mal apple.com bei mir geht.

Habe ein Ticket via Telefon aufgemacht da es online bei mir gerade nicht geht. Bezweifle aber leider das der Support verstanden hat was das Problem ist.
0 x

zackmuc
Beiträge: 17
Registriert: Do 21. Jun 2018, 18:56
Internet: 120
TV Pakete: Keins

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von zackmuc » Fr 26. Jun 2020, 20:20

Und was haben sie gesagt? also apple.com geht bei mir .. aber itunes store nicht .. machs jetzt mit meinem handy ;)
0 x

thex
Beiträge: 8
Registriert: Fr 26. Jun 2020, 14:44

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von thex » Fr 26. Jun 2020, 20:27

Sie geben es weiter... Ticket ist in Bearbeitung

p.s.: Apple. com geht doch wieder, ka was das war aber auch z.b. "Wo ist?", iCloud Einstellungen und andere Apple Sachen gehen nicht
0 x

zackmuc
Beiträge: 17
Registriert: Do 21. Jun 2018, 18:56
Internet: 120
TV Pakete: Keins

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von zackmuc » Fr 26. Jun 2020, 22:35

Es scheint wieder zu gehen..
0 x

thex
Beiträge: 8
Registriert: Fr 26. Jun 2020, 14:44

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von thex » Fr 26. Jun 2020, 23:11

Ja habe ich auch gemerkt. War also wirklich das gleiche Problem.
0 x

Antworten