Keine Verbindung zu Webseiten mit IpV4

Benutzeravatar
brixmaster
Beiträge: 42
Registriert: Mi 15. Nov 2017, 15:57
Internet: 50
TV Pakete: "Analog" Paket

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von brixmaster » Di 28. Jan 2020, 18:15

Nur google/FB/Youtube/Computerbase/DigiFernsehen u.a erreichbar. :(
Störung gemeldet, haben nichts finden können-schicken neuen Router. (mein jetziger TC7200).
0 x

Benutzeravatar
FlensGreis
Beiträge: 93
Registriert: Sa 4. Aug 2018, 15:38
Internet: WTC/cablesurf 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von FlensGreis » Mi 29. Jan 2020, 07:29

oschn hat geschrieben:
Di 28. Jan 2020, 17:40
Beschwer dich bei Post und Amazon, dass die immer noch kein IPv6 machen.
PŸUR verkackt massiv das IPv4-Routing, also beschwer ich mich bei PŸUR.
Übrigens...
seit einiger Zeit beobachte ich, dass die PŸUR-eigene Fritzbox meint über eine IPv6 zu verfügen, während Testseiten wie zB. "wieistmeineip.de",
"ipv6-test.com" und auch "nperf.com" keine IPv6 bei mir ermitteln können. Die Fritzbox bekommt erst eine IPv6, wenn ich das über die GUI der Fritzbox anfordere.
Leider hält das dann nur Stunden an und geht im Laufe des Tages mehrmals verloren.

Also wäre eine Beschwerde bei Amazon, Deutsche Post und vielen anderen Domains recht zweifelhaft.

Irgendwo im PŸUR-Netz werkelt ein Zufallsrouting-Generator, denn nach einer Zeit werden die vormals nicht erreichbaren Domains über ein anders verlaufendes Routing erreicht. Leider ist dieses Verhalten nicht vorhersagbar.

Bild

Bild

Bild

Fast gleichzeitig sagt die Fritzbox:

Bild

Nachtrag: Nach einer Störungsmeldung ist die Deutsche Post wieder erreichbar. Hoffentlich hält das an.
Nein, das war wohl nur ein Zufallstreffer! Geht nicht mehr!

Unendliche Geschichte: Geht wieder (10:40 Uhr, 30.01.2020)
0 x
Das ist:
Bild

Das war:
Bild

Benutzeravatar
FlensGreis
Beiträge: 93
Registriert: Sa 4. Aug 2018, 15:38
Internet: WTC/cablesurf 400/12 und easybell 100/40 VDSL
TV Pakete: nix

Re: Keine Verbindung zu Webseiten mit IpV4

Beitrag von FlensGreis » Sa 8. Feb 2020, 08:51

Der Fehler scheint behoben zu sein, mir sind keine weiteren Websites aufgefallen, die nicht erreichbar wären (mit IPv4).
0 x
Das ist:
Bild

Das war:
Bild

Antworten