Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Antworten
Benutzeravatar
Bob.Dig
Beiträge: 49
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus

Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Beitrag von Bob.Dig » Sa 21. Mär 2020, 09:56

Hier ist, nicht das erste mal, folgendes in den Logs aufgtaucht.

Mar 21 04:43:04 WAN block bogon IPv6 networks from WAN (11000) 100.92.72.109:63193 100.65.xxx.xxx:22 TCP:S

Wobei letzteres meine WAN-IP ist und der Port ist 22. Was könnte dahinter stecken?
0 x
Bild

sparkie
Beiträge: 177
Registriert: Fr 5. Jan 2018, 12:10
Internet: KMS/cablesurf 400/12 via TC4400

Re: Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Beitrag von sparkie » Sa 21. Mär 2020, 12:28

in meinem Pyur-Segment hatten bis vor kurzem IPs aus dem Managementbereich uneingeschraenkten Zugriff auf einander:

siehe Beitrag

Selbst von einer oeffentlichen IPv4 von Pyur hatte man Zugriff auf den IP-Management Bereich.

Ich kann deine Log-Eintraege nicht richtig interpretieren. Aber vielleicht hat es eine aehnliche Ursache.

Ich hatte das Problem dann an Pyur gemeldet. Nach ein paar Wochen war es dann schon gefixt :D
0 x

Benutzeravatar
Bob.Dig
Beiträge: 49
Registriert: Mo 20. Mai 2019, 19:15
Internet: Tele Columbus

Re: Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Beitrag von Bob.Dig » So 22. Mär 2020, 13:55

sparkie hat geschrieben:
Sa 21. Mär 2020, 12:28
in meinem Pyur-Segment hatten bis vor kurzem IPs aus dem Managementbereich uneingeschraenkten Zugriff auf einander:
Was Du Management nennst, nenne wich wohl CG-NAT-Bereich. Auf jeden Fall unheimlich.
0 x
Bild

oschn
Beiträge: 949
Registriert: Mi 6. Jan 2016, 23:22
Internet: 50/5

Re: Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Beitrag von oschn » So 22. Mär 2020, 17:50

Aber jetzt wohl mit dem Hammer erschlagen: bei einem traceroute gibt's vom ersten Hop keine Antwort mehr.
0 x

sparkie
Beiträge: 177
Registriert: Fr 5. Jan 2018, 12:10
Internet: KMS/cablesurf 400/12 via TC4400

Re: Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Beitrag von sparkie » So 22. Mär 2020, 18:05

nicht mal. Ich bekomm' noch von allen Hops eine Antwort. Aber wie es bei Pyur halt so ist: YMMV :D
0 x

Benutzeravatar
Kasimir
Beiträge: 1685
Registriert: Sa 2. Jul 2016, 15:44
Internet: 150/12

Re: Zugriffsversuche innerhalb des CG-NAT-Bereiches?

Beitrag von Kasimir » So 22. Mär 2020, 18:41

oschn hat geschrieben:
So 22. Mär 2020, 17:50
Aber jetzt wohl mit dem Hammer erschlagen: bei einem traceroute gibt's vom ersten Hop keine Antwort mehr.
das ist bei den arris normal
0 x

Antworten